Este artículo tiene como objetivo resolver específicamente el problema relacionado con el siguiente error de descarga. Para otros errores de descarga o asistencia, comuníquese con nuestro equipo de soporte a través del mensajero en la parte inferior derecha de Secuencias.com o por correo electrónico a ayuda@secuencias.com
Ejemplo de error:
Hubo un error al autorizar la descarga de - More Than Able -. Si otro intento falla, comuníquese con nuestro equipo de soporte.
Posibles Causas:
El error de descarga anterior se debe a un cambio o configuración de seguridad en la red de Internet que se utiliza para descargar el contenido. La descarga de URL solicitada ya ha caducado o no está autorizada en la red. Esto suele deberse a:
Se utiliza una VPN en el dispositivo de reproducción.
Seguridades o preferencias de red configuradas por un administrador de red.
La red o dirección IP cambia durante la descarga.
Pasos Para Resolver:
Este error de descarga en particular se puede resolver intentando la descarga en una nueva conexión a Internet o realizando cambios en la red de Internet que se está utilizando.
Solución de problemas inicial
Los primeros pasos simples de resolución serían:
Asegúrese de que no se estén utilizando VPN ni software VPN en el dispositivo que puedan estar interfiriendo con las descargas en la reproducción. (Esto incluye software como Accountable2You, CovenantEyes o VPN como Nord o SurfShark que a menudo pueden ser la causa del problema).
Intente descargar en una red de Internet diferente desde un proveedor o servicio de Internet diferente.
Solución avanzada de problemas de red
Si el problema persiste, los profesionales de IT o administradores de red con acceso a la configuración de red pueden utilizar la siguiente información para diagnosticar posibles problemas con la red de Internet:
Secuencias.com enviará todo a través del puerto 443 SSL. Asegúrese de que este puerto no esté bloqueado.
Los dominios que deberían permitirse serían:
api.multitracks.com, multitracks.com, playback.blob.core.windows.net, multitracks.blob.core.windows.net.
No requerimos el uso de una IP estática, pero si se genera una solicitud para descargar contenido a través de una dirección IP particular, esperamos que esa misma IP descargue el contenido.
Para obtener más asistencia o ayuda, puede ponerse en contacto con nuestro equipo de soporte mediante el mensajero en el sitio web o por correo electrónico a ayuda@secuencias.com.